 <!doctype html>
 
<html lang="ru" class="title-page">
	 
	<head>
		 
		<meta charset="utf-8">
		 
		<meta name="robots" content="all">
		 <title>Автосервис Краснодар | Обслуживание авто | СТО Краснодар | Ремонт автомобилей | Автоэлектрик Краснодар</title> 
		<meta name="description" content="Круглосуточный автосервис в Краснодаре, запчасти для любых марок автомобилей, диагностика и ремонт легковых автомобилей.">
		 
		<meta name="keywords" content="автосервис краснодар, автозапчасти краснодар, диагностика и ремонт автомобилей, автосервис, сто, техцентр, авторемонт, ремонт, авто, автомобилей, запчасти, автосервис в Краснодаре, ремонт двигателя, замена двигателя, компьютерная диагностика, замена масла, замена колодок, плановое ТО, замена фильтра, ремонт ходовой, замена лампочек, ремонт подвески, замена сцепления, замена шруса, замена радиатора, ремонт электрики, автодиагностика, СТО в Краснодаре, автомастерская в Краснодаре, техцентр в Краснодаре, ремонт машин в Краснодаре, авторемонт в Краснодаре, круглосуточный автосервис, автосервис круглосуточно, круглосуточный ремонт автомобилей, круглосуточный автосервис в Краснодаре, ремонт глушителя, замена катализатора, установка пламягасителя, замена гофры глушителя, ремонт системы выпуска, замена выпускного коллектора">
		 
		<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		 
		<meta name="msapplication-tap-highlight" content="no"/>
		 
		<meta name="format-detection" content="telephone=no">
		 
		<meta http-equiv="x-rim-auto-match" content="none">
		 
		<!--  -->
		<link rel="stylesheet" href="/t/v475/images/css/title.styles.css">
		 
		<link rel="stylesheet" href="/t/v475/images/css/title.css">
		  
		<link rel="stylesheet" href="/t/v475/images/css/designblock.scss.css">
		 
		<link rel="stylesheet" href="/t/v475/images/css/s3_styles.scss.css">
		 
		<script src="/g/libs/jquery/1.10.2/jquery.min.js"></script>
		 
		<script src="/g/s3/misc/adaptiveimage/1.0.0/adaptiveimage.js"></script>
		 <meta name="google-site-verification" content="di_vMI9LCh4O9jnut4ivOZdp3NWmscrxesqUIQtd09Y" />
<meta name="mailru-domain" content="OTyCDwxxMgeyn72r" />
<meta name="google-site-verification" content="5NjiuTl3ixFOb18uOXF8V2PE9qcpvJ_0wtMKvR-42AE" />
<link rel='stylesheet' type='text/css' href='/shared/highslide-4.1.13/highslide.min.css'/>
<!--[if IE 6]>
<link rel='stylesheet' type='text/css' href='/shared/highslide-4.1.13/highslide-ie6.css'/>
<![endif]-->
<!--[if lte IE 7 ]>
<link rel='stylesheet' type='text/css' href='/shared/highslide-4.1.13/style1_ie.css'/>
<![endif]-->
<script type='text/javascript' src='/shared/highslide-4.1.13/highslide-full.packed.js'></script>
<script type='text/javascript'>
hs.graphicsDir = '/shared/highslide-4.1.13/graphics/';
hs.outlineType = null;
hs.showCredits = false;
hs.lang={cssDirection:'ltr',loadingText:'Загрузка...',loadingTitle:'Кликните чтобы отменить',focusTitle:'Нажмите чтобы перенести вперёд',fullExpandTitle:'Увеличить',fullExpandText:'Полноэкранный',previousText:'Предыдущий',previousTitle:'Назад (стрелка влево)',nextText:'Далее',nextTitle:'Далее (стрелка вправо)',moveTitle:'Передвинуть',moveText:'Передвинуть',closeText:'Закрыть',closeTitle:'Закрыть (Esc)',resizeTitle:'Восстановить размер',playText:'Слайд-шоу',playTitle:'Слайд-шоу (пробел)',pauseText:'Пауза',pauseTitle:'Приостановить слайд-шоу (пробел)',number:'Изображение %1/%2',restoreTitle:'Нажмите чтобы посмотреть картинку, используйте мышь для перетаскивания. Используйте клавиши вперёд и назад'};</script>
<script type='text/javascript' src='/shared/flowplayer/flowplayer-3.2.9.min.js'></script>
<!-- 46b9544ffa2e5e73c3c971fe2ede35a5 -->
<link rel='stylesheet' type='text/css' href='/shared/s3/css/calendar.css' />
<script type='text/javascript' src='/shared/s3/js/lang/ru.js'></script>
<script type='text/javascript' src='/shared/s3/js/cookie.js'></script>
<script type='text/javascript' src='/shared/s3/js/widgets.js?v=8'></script>
<script type='text/javascript' src='/shared/s3/js/calendar.packed.js'></script>
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<link rel='stylesheet' type='text/css' href='/t/images/__csspatch/4/patch.css'/>

		<link href="/g/s3/anketa2/1.0.0/css/jquery-ui.css" rel="stylesheet" type="text/css"/>
		 
		<script src="/g/libs/jqueryui/1.10.0/jquery-ui.min.js" type="text/javascript"></script>
		 		<script src="/g/s3/anketa2/1.0.0/js/jquery.ui.datepicker-ru.js"></script>
		 
		<link rel="stylesheet" href="/g/libs/jquery-popover/0.0.3/jquery.popover.css">
		 
		<script src="/g/libs/jquery-popover/0.0.3/jquery.popover.min.js" type="text/javascript"></script>
		 
		<script src="/g/s3/misc/form/1.2.0/s3.form.js" type="text/javascript"></script>
		 
		<script src="/g/libs/jquery-bxslider/4.1.2/jquery.bxslider.min.js" type="text/javascript"></script>
		 
		<link rel="stylesheet" href="/g/libs/photoswipe/4.1.0/photoswipe.css">
		 
		<link rel="stylesheet" href="/g/libs/photoswipe/4.1.0/default-skin/default-skin.css">
		 
		<script type="text/javascript" src="/g/libs/photoswipe/4.1.0/photoswipe.min.js"></script>
		 
		<script type="text/javascript" src="/g/libs/photoswipe/4.1.0/photoswipe-ui-default.min.js"></script>
		 
		<script src="https://api-maps.yandex.ru/2.1/?lang=ru_RU" type="text/javascript"></script>
		  
		<script type="text/javascript" src="/t/v475/images/js/title.js"></script>
		  
		<!--[if lt IE 10]> <script src="/g/libs/ie9-svg-gradient/0.0.1/ie9-svg-gradient.min.js"></script> <script src="/g/libs/jquery-placeholder/2.0.7/jquery.placeholder.min.js"></script> <script src="/g/libs/jquery-textshadow/0.0.1/jquery.textshadow.min.js"></script> <script src="/g/s3/misc/ie/0.0.1/ie.js"></script> <![endif]-->
		<!--[if lt IE 9]> <script src="/g/libs/html5shiv/html5.js"></script> <![endif]-->
		    
	
<!-- assets.top -->
<script src="/g/libs/nocopy/1.0.0/nocopy.for.all.js" type="text/javascript" ></script>
<!-- /assets.top -->

</head>
	 
	<body>
		 
		<div class="wrapper editorElement layer-type-wrapper" >
			  <div class="side-panel side-panel-48 widget-type-side_panel editorElement layer-type-widget widget-56" data-layers="['widget-39':['tablet-landscape':'inSide','tablet-portrait':'inSide','mobile-landscape':'inSide','mobile-portrait':'inSide'],'widget-57':['tablet-landscape':'inSide','tablet-portrait':'inSide','mobile-landscape':'inSide','mobile-portrait':'inSide'],'widget-72':['tablet-landscape':'inSide','tablet-portrait':'inSide','mobile-landscape':'inSide','mobile-portrait':'inSide'],'widget-74':['tablet-landscape':'onTop','tablet-portrait':'onTop','mobile-landscape':'onTop','mobile-portrait':'onTop'],'widget-86':['tablet-landscape':'inSide','tablet-portrait':'inSide','mobile-landscape':'inSide','mobile-portrait':'inSide'],'widget-97':['tablet-landscape':'inSide','tablet-portrait':'inSide','mobile-landscape':'inSide','mobile-portrait':'inSide'],'widget-32':['tablet-landscape':'onTop','tablet-portrait':'onTop','mobile-landscape':'onTop','mobile-portrait':'onTop']]" data-phantom="0" data-position="left">
	<div class="side-panel-top">
		<div class="side-panel-button">
			<span class="side-panel-button-icon">
				<span class="side-panel-button-icon-line"></span>
				<span class="side-panel-button-icon-line"></span>
				<span class="side-panel-button-icon-line"></span>
			</span>
		</div>
		<div class="side-panel-top-inner" ></div>
	</div>
	<div class="side-panel-mask"></div>
	<div class="side-panel-content">
		<div class="side-panel-close"></div>		<div class="side-panel-content-inner"></div>
	</div>
</div>   
			<div class="editorElement layer-type-block ui-droppable block-61" >
				<div class="editorElement layer-type-block ui-droppable block-62" >
					<div class="editorElement layer-type-block ui-droppable block-17" >
						<div class="layout column layout_17" >
							<div class="editorElement layer-type-block ui-droppable block-20" >
								<div class="site-name-18 widget-33 widget-type-site_name editorElement layer-type-widget">
									 <a href="http://donmotor.ru"> 						 						 						<div class="sn-wrap">   
									<div class="sn-text">
										<div class="align-elem">
											Автосервис &quot;ДОНМОТОР&quot;
										</div>
									</div>
									  
								</div>
								 </a> 
						</div>
						<div class="site-description widget-35 widget-type-site_description editorElement layer-type-widget">
							 
							<div class="align-elem">
								Автосервис в Краснодаре
							</div>
							 
						</div>
					</div>
				</div>
				<div class="layout column layout_61" >
					<div class="editorElement layer-type-block ui-droppable block-36" >
						<div class="layout column layout_15" >
							  	<div class="phones-15 widget-32 phones-block contacts-block widget-type-contacts_phone editorElement layer-type-widget">
		<div class="inner">
			<label class="cell-icon" for="tg-phones-15">
				<div class="icon"></div>
			</label>
			<input id="tg-phones-15" class="tgl-but" type="checkbox">
			<div class="block-body-drop">
				<div class="cell-text">
					<div class="title"><div class="align-elem">Ежедневно С 9:00 до 21:00:</div></div>
					<div class="text_body">
						<div class="align-elem">
															<div><a href="tel:8(800)5558135">8(800)5558135</a></div>													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
  
						</div>
						<div class="layout column layout_109" >
							<div class="editorElement layer-type-block ui-droppable block-60" >
								<div class="layout column layout_108" >
									      <div class="address-108 widget-108 address-block contacts-block widget-type-contacts_address editorElement layer-type-widget">
        <div class="inner">
            <label class="cell-icon" for="tg108">
                <div class="icon"></div>
            </label>
            <input id="tg108" class="tgl-but" type="checkbox">
            <div class="block-body-drop">
                <div class="cell-text">
                    <div class="title"><div class="align-elem">Наш адрес:</div></div>
                    <div class="text_body">
                        <div class="align-elem">Краснодар, Ростовское шоссе, 12/3</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
  
								</div>
								<div class="layout column layout_60" >
									  	<a class="button-60 widget-74 widget-type-button editorElement layer-type-widget" href="/kontakty"  data-wr-class="popover-wrap-60"><span>Мы на карте</span></a>
  
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		  <div class="widget-87 slider-79 slider widget-type-slider editorElement layer-type-widget" data-setting-pause="4000" 
     data-setting-mode="fade"
     data-setting-auto="1"
     data-setting-controls="1"
     data-setting-pager="0"
     data-setting-pager_selector=".slider-79 .slider-pager"
     data-setting-prev_selector=".slider-79 .slider-prev"
     data-setting-next_selector=".slider-79 .slider-next"
     data-setting-prev_text="" 
     data-setting-next_text=""
	 data-type-pager="normal"
	 data-text_position="in"
	 data-setting-auto_controls_selector=".slider-79 .auto_controls"
	 data-setting-auto_controls="0,0,0,0,0"
	 data-setting-autoControlsCombine="0"
	 data-text-block="1">
	<div class="slider-inner">
		                                                        			<div class="slider-item-1 slider-item" data-src="/thumb/2/dh3NI0X6Nx1Lp5zvNI7T2g/3020r/d/img_1751-16-12-19-02-31.jpg">
									<div  class="text-slider">
						<div class="text-slider-wp">
															<div class="block-title"><span class="align-elem">Ремзона автосервиса ДОНМОТОР</span></div>
																						<div class="block-body">
									<div><div class="align-elem">Ремонтная зона автосервиса ДОНМОТОР в Краснодаре.</div></div>
								</div>
																				</div>
					</div>
											</div>
		                                                        			<div class="slider-item-2 slider-item" data-src="/thumb/2/joF9RoYKKN17v_mOjW6LBw/3020r/d/img_1756-16-12-19-02-31.jpg">
									<div  class="text-slider">
						<div class="text-slider-wp">
															<div class="block-title"><span class="align-elem">Ремзона автосервиса ДОНМОТОР</span></div>
																						<div class="block-body">
									<div><div class="align-elem">Вид на ремонтную зону автосервиса в Краснодаре.</div></div>
								</div>
																				</div>
					</div>
											</div>
		                                                        			<div class="slider-item-3 slider-item" data-src="/thumb/2/C96VG7gauVuKD_wz3-2tog/3020r/d/logo_donmotor1.png">
									<div  class="text-slider">
						<div class="text-slider-wp">
															<div class="block-title"><span class="align-elem">Логотип автосервиса &quot;ДОНМОТОР&quot;</span></div>
																						<div class="block-body">
									<div><div class="align-elem"></div></div>
								</div>
																				</div>
					</div>
											</div>
		                                                        			<div class="slider-item-4 slider-item" data-src="/thumb/2/GghXkEUirR-HUwEWcdZvng/3020r/d/257014445_382760.jpg">
									<div  class="text-slider">
						<div class="text-slider-wp">
															<div class="block-title"><span class="align-elem">Шумоизоляция автомобилей</span></div>
																						<div class="block-body">
									<div><div class="align-elem"><h2 style="text-align: center;">Шумоизоляция автомобилей в Краснодаре</h2></div></div>
								</div>
																				</div>
					</div>
											</div>
		                                                        			<div class="slider-item-5 slider-item" data-src="/thumb/2/prP6sghM8SuEzwEBBg7eeg/3020r/d/20190426_124213.jpg">
									<div  class="text-slider">
						<div class="text-slider-wp">
															<div class="block-title"><span class="align-elem">Витрина с моторными маслами</span></div>
																						<div class="block-body">
									<div><div class="align-elem"></div></div>
								</div>
																				</div>
					</div>
											</div>
		                                                        			<div class="slider-item-6 slider-item" data-src="/thumb/2/U116kIgz9bYiT20TOvJePQ/3020r/d/img_20190426_142259_269.jpg">
									<div  class="text-slider">
						<div class="text-slider-wp">
															<div class="block-title"><span class="align-elem">Ремонт автомобиля Мерседес</span></div>
																						<div class="block-body">
									<div><div class="align-elem"></div></div>
								</div>
																				</div>
					</div>
											</div>
			</div>
			<div class="slider-controls">
		<span class="slider-prev"></span>
		<span class="slider-next"></span>
	</div>
				<div class="slider-pager-wrap">
			<div class="bx-auto_controls">
				<div class="auto_controls"></div>							</div>
		</div>
	</div>
  
		<div class="editorElement layer-type-block ui-droppable block-45" >
			<div class="widget-39 horizontal menu-25 wm-widget-menu widget-type-menu_horizontal editorElement layer-type-widget" data-screen-button="more" data-responsive-tl="button" data-responsive-tp="button" data-responsive-ml="columned" data-more-text="..." data-child-icons="0">
				 
				<div class="menu-button">
					Меню
				</div>
				 
				<div class="menu-scroll">
					   <ul><li class="opened active menu-item"><a href="/" ><span class="menu-item-text">Главная</span></a></li><li class="menu-item"><a href="/about" ><span class="menu-item-text">О нас</span></a></li><li class="menu-item"><a href="/uslugi" ><span class="menu-item-text">Услуги</span></a></li><li class="menu-item"><a href="/tseny" ><span class="menu-item-text">Цены</span></a></li><li class="menu-item"><a href="/aktsii" ><span class="menu-item-text">Акции</span></a></li><li class="menu-item"><a href="/kontakty" ><span class="menu-item-text">Контакты</span></a></li><li class="menu-item"><a href="/napishite-nam" ><span class="menu-item-text">Напишите нам</span></a></li><li class="menu-item"><a href="/search" ><span class="menu-item-text">Поиск по сайту</span></a></li></ul> 
				</div>
				 
			</div>
		</div>
		<div class="editorElement layer-type-block ui-droppable block-69" >
			<div class="editorElement layer-type-block ui-droppable block-67" >
				<div class="layout column layout_121" >
					  
		
	<div class="editable_block-121 widget-114 editorElement layer-type-widget">
		<div class="header"><div class="align-elem">Плановое ТО</div></div>		<div class="body">
																					<div class="title"><div class="align-elem">Квалифицированная и точная диагностика </div></div>
																																																																											<div class="more"><a  data-api-type="popup-form" data-api-url="/my/s3/xapi/public/?method=form/postform&param[form_id]=24040061&param[tpl]=wm.form.popup.tpl&placeholder=title&tit_en=1&sh_err_msg=0&ic_en=0&u_s=/user" data-wr-class="popover-wrap-121" href=""><span class="align-elem">Записаться</span></a></div>
												
		</div>
	</div>

  
				</div>
				<div class="layout column layout_127" >
					  
		
	<div class="editable_block-127 widget-117 editorElement layer-type-widget">
		<div class="header"><div class="align-elem">Компьютерная диагностика</div></div>		<div class="body">
																					<div class="title"><div class="align-elem">Компьютерная диагностика автомобиля</div></div>
																																																																											<div class="more"><a  data-api-type="popup-form" data-api-url="/my/s3/xapi/public/?method=form/postform&param[form_id]=24040061&param[tpl]=wm.form.popup.tpl&placeholder=title&tit_en=1&sh_err_msg=0&ic_en=0&u_s=/user" data-wr-class="popover-wrap-127" href=""><span class="align-elem">Записаться</span></a></div>
												
		</div>
	</div>

  
				</div>
			</div>
		</div>
	</div>
	<div class="editorElement layer-type-block ui-droppable block-66" >
		<div class="editorElement layer-type-block ui-droppable block-68" >
			  	    
    
    
    
        
    		<div class="blocklist blocklist-119 widget-112 horizontal_mode widget-type-block_list editorElement layer-type-widget" data-slider="1,1,1,1,1" data-swipe="0,0,0,0,0" data-setting-mode="horizontal" data-setting-pause="10000" data-setting-auto="1" data-setting-controls="1,1,1,1,1" data-setting-pager="0,0,0,0,0" data-setting-pager_selector=".blocklist-119 .pager-wrap" data-setting-prev_selector=".blocklist-119 .prev" data-setting-next_selector=".blocklist-119 .next" data-setting-count="3,3,3,3,3" data-setting-columns="4,3,2,2,1" data-setting-move="1" data-setting-prev_text="" data-setting-next_text="" data-setting-auto_controls_selector=".blocklist-119 .auto_controls" data-setting-auto_controls="0,0,0,0,0" data-setting-autoControlsCombine="0" data_photo_swipe="0" item_id="119">

                        			<div class="body-outer" data-columns="0,0,0,0,0">
				<div class="body">
					<div class="swipe-shadow-left"></div>
					<div class="swipe-shadow-right"></div>
					<div class="list"><div class="item-outer"><div class="item"><div class="image"><a href="/zamena-masla"><span class="img-convert img-cover"><img src="/thumb/2/NvqHtlsBhrUYUHeJRX8BlQ/313r/d/54569919_3.jpg" alt="Замена масла"></span></a><div class="image-inner"></div></div><span class="title"><a href="/zamena-masla"><span class="align-elem">Замена масла</span></a></span></div></div><div class="item-outer"><div class="item"><div class="image"><a href="/promyvka-inzhektorov"><span class="img-convert img-cover"><img src="/thumb/2/sYftyNgct1uEeQS0QgCiMA/313r/d/54014562_3.jpg" alt="Промывка инжекторов"></span></a><div class="image-inner"></div></div><span class="title"><a href="/promyvka-inzhektorov"><span class="align-elem">Промывка инжекторов</span></a></span></div></div><div class="item-outer"><div class="item"><div class="image"><a href="/remont-dvigateley"><span class="img-convert img-cover"><img src="/thumb/2/YNo42T_NUqVTPOzkoclpvQ/313r/d/54578448_2.jpg" alt="Ремонт двигателей"></span></a><div class="image-inner"></div></div><span class="title"><a href="/remont-dvigateley"><span class="align-elem">Ремонт двигателей</span></a></span></div></div><div class="item-outer"><div class="item"><div class="image"><a href="/shinomontazh"><span class="img-convert img-cover"><img src="/thumb/2/yD55Td9hJAOeUadWWOMf4A/313r/d/54610217_3.jpg" alt="Шиномонтаж"></span></a><div class="image-inner"></div></div><span class="title"><a href="/shinomontazh"><span class="align-elem">Шиномонтаж</span></a></span></div></div><div class="item-outer"><div class="item"><div class="image"><a href="/remont-transmissii"><span class="img-convert img-cover"><img src="/thumb/2/sPj8TE7dhiAE597wtgMDzQ/313r/d/54323522_3.jpg" alt="Ремонт ходовой части"></span></a><div class="image-inner"></div></div><span class="title"><a href="/remont-transmissii"><span class="align-elem">Ремонт ходовой части</span></a></span></div></div><div class="item-outer"><div class="item"><div class="image"><a href="/elektronika"><span class="img-convert img-cover"><img src="/thumb/2/SLyFom0ZPdV7xMhcF_A69A/313r/d/54311700_3.jpg" alt="Компьютерная диагностика"></span></a><div class="image-inner"></div></div><span class="title"><a href="/elektronika"><span class="align-elem">Компьютерная диагностика</span></a></span></div></div></div>
				</div>
			</div>
                                			<div class="controls">
				<span class="prev"></span>
				<span class="next"></span>
			</div>
            
			<div class="bx-pager-wrap">
				<div class="bx-auto_controls">
                            			<div class="auto_controls"></div>
            
                            			<div class="pager-wrap"></div>
            
				</div>
			</div>

		</div>

        
      
		</div>
	</div>
	<div class="editorElement layer-type-block ui-droppable block-64" >
		<div class="editorElement layer-type-block ui-droppable block-65" >
			<div class="layout column layout_117" >
				    
			</div>
			<div class="layout column layout_116" >
				  
		
	<div class="editable_block-116 widget-110 editorElement layer-type-widget">
		<div class="header"><h1 class="align-elem">Автосервис в Краснодаре</h1></div>		<div class="body">
																																																					<div class="text"><div class="align-elem"><h2 style="text-align: center;"><img alt="logo_donmotor" src="/d/logo_donmotor.png" style="border-width:0" title="" /></h2>

<h2 style="text-align: center;"><strong>Автосервис в Краснодаре на Ростовском шоссе, 12/3</strong></h2>

<p style="text-align: justify;">Автосервис &quot;Донмотор&quot; работает в Краснодаре с 20-го марта 2019 года.&nbsp;</p>

<p style="text-align: justify;">СТО занимается ремонтом и техническим обслуживанием иномарок и отечественных автомобилей. ТЕХЦЕНТР оснащен тремя слесарными постами, где установлены подъемники с грузоподъемностью более 4-х тонн, один из подъемников четырехстоечный с установкой для регулировки развала и схождения колес.&nbsp;</p>

<p style="text-align: justify;">Автосервис укомплектован всем необходимым ручным&nbsp;инструментом и диагностическим оборудованием, а также оборудованием для проведения сварочных работ.&nbsp;</p>

<p style="text-align: justify;">Для удобства клиентов есть зона ожидания с санузлом.</p>

<p style="text-align: justify;">Автосервис имеет центральное отопление, что позволяет производить все работы в комфортных условиях.</p>

<p style="text-align: justify;">Территория вокруг сервиса во время сильных осадков не подвержена подтоплению, что исключает риск порчи клиентских автомобилей во время сильных дождей.</p>

<p style="text-align: justify;">Вся территория автосервиса и прилегающий периметр находятся под круглосуточной охраной с применением систем видеонаблюдения, что сводит к минимуму вероятность любых противоправных действий в отношении клиентов и их имущества.</p>

<p style="text-align: justify;">Фасад автосервиса выходит прямо на Ростовское шоссе, что облегчает поиск автосервиса для клиентов. Адрес автосервиса совпадает с его фактическим местонахождением и легко находится через Яндекс Карты, Яндекс Навигатор&nbsp;и Гугл Карты.</p>

<p style="text-align: justify;">Коллектив автосервиса сформирован из специалистов, имеющих многолетний опыт работы в сфере ремонта и обслуживания легковых автомобилей.</p>

<p style="text-align: justify;">Собственником автосервиса успешно реализован не один проект автосервиса в России.</p>

<p style="text-align: justify;">Все сотрудники автосервиса проходят строгий отбор при приеме на работу и только лучшие попадают&nbsp;в наш дружный коллектив!</p>

<p style="text-align: justify;">Автосервис оказывает широкий перечень услуг по диагностике, техническому обслуживанию и ремонту легковых автомобилей большинства мировых марок. В работу принимаются автомобили не старше 2000 года выпуска, автомобили более старшего возраста принимаются в работу только по согласованию с Администрацией автосервиса в индивидуальном порядке. Автосервис оставляет за собой право отказать в обслуживании любому клиенту без объяснения причин.</p>

<h3 style="text-align: justify;">Автосервис &quot;Донмотор&quot; в Краснодаре оказывает следующие услуги:</h3>

<ul>
	<li style="text-align: justify;">
	<div>Компьютерная диагностика электронных систем автомобилей</div>
	</li>
	<li style="text-align: justify;">
	<div>Диагностика подвески</div>
	</li>
	<li style="text-align: justify;">
	<div>Диагностика ходовой части</div>
	</li>
	<li style="text-align: justify;">
	<div>Диагностика рулевого управления</div>
	</li>
	<li style="text-align: justify;">
	<div>Диагностика тормозной системы</div>
	</li>
	<li style="text-align: justify;">
	<div>Диагностика автокондиционеров</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт тормозной системы</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт ходовой части</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт подвески</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт электрооборудования</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт рулевого управления</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт системы охлаждения двигателя</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена масла в двигателе и фильтров</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена тормозных колодок и тормозных дисков</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена масла в АКПП и МКПП</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена масла в редукторах и мостах</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена жидкости гидроусилителя</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена тормозной жидкости</div>
	</li>
	<li style="text-align: justify;">
	<div>Шумоизоляция салона, дверей, капота, багажника, колесных арок</div>
	</li>
	<li style="text-align: justify;">
	<div>Установка дополнительного электрооборудования</div>
	</li>
	<li style="text-align: justify;">
	<div>Установка автозвука</div>
	</li>
	<li style="text-align: justify;">
	<div>Программирование и адаптация электронных блоков</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт и тюнинг выхлопной системы</div>
	</li>
	<li style="text-align: justify;">
	<div>Удаление катализаторов</div>
	</li>
	<li style="text-align: justify;">
	<div>Капитальный ремонт двигателей</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт МКПП</div>
	</li>
	<li style="text-align: justify;">
	<div>Шиномонтаж и балансировка колес</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена ремней и цепей ГРМ</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена свечей зажигания</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена катушек зажигания</div>
	</li>
	<li style="text-align: justify;">
	<div>Устранение течи технологических жидкостей</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена и ремонт генераторов, стартеров и компрессоров кондиционера</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт пневмоподвески</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена сцепления</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена ШРУС</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена карданных валов</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена приводных ремней</div>
	</li>
	<li style="text-align: justify;">
	<div>Замена опор двигателля</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт рулевых реек</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт АКПП&nbsp;</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт насосов GDI (Митсубиси)</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт дизельных двигателей</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт топливной аппаратуры дизельных двигателей</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт турбин</div>
	</li>
	<li style="text-align: justify;">
	<div>Ремонт пневмоподвески</div>
	</li>
	<li style="text-align: justify;">
	<div>Полная замена масла в АКПП</div>
	</li>
	<li style="text-align: justify;">
	<div>Чип-тюнинг</div>
	</li>
</ul>

<p style="text-align: justify;">Все работы в нашем автосервисе проводятся на высоком профессиональном&nbsp;уровне с применением соответствующих технологий ремонта. Техцентр оснащен всем необходимым оборудованием и инструментом. Работы проводятся оперативно и с гарантией.</p>

<p style="text-align: justify;">Автосервис производит продажу широкого ассортимента запасных частей и расходных материалов для автомобилей всех мировых марок. Специалисты нашего автосервиса произведут подбор необходимых&nbsp; для ремонта автозапчастей с учетом ваших пожеланий по стоимости, качеству и срокам поставки. В случае комплексного обслуживания, мы предлагаем нашим клиентам значительные скидки на автозапчасти и производимые работы. По вопросам скидок обращайтесь к Администрации автосервиса.</p>

<p style="text-align: justify;">Ждем вас в нашем СТО&nbsp;&quot;Донмотор&quot;!</p>

<p style="text-align: justify;">Наш адрес: Краснодар, Ростовское шоссе, 12/3 (ежедневно)</p>

<p style="text-align: justify;">Телефон: 8(800)5558135</p>

<p style="text-align: center;"><img alt="Код" height="233" src="/thumb/2/UdxAPlMi37ALQo9-BJYfzA/r/d/kod.png" style="border-width: 0" width="205" /></p>

<div style="text-align: justify;"><span style="font-size:12pt;">&nbsp; </span></div></div></div>
																																												
		</div>
	</div>

  
			</div>
		</div>
	</div>
	<div class="editorElement layer-type-block ui-droppable block-37" >
		<div class="editorElement layer-type-block ui-droppable block-63" >
			  	    
    
    
    
        
    		<div class="blocklist blocklist-110 widget-109 horizontal_mode widget-type-block_list editorElement layer-type-widget" data-slider="1,1,1,1,1" data-swipe="0,0,0,0,0" data-setting-mode="horizontal" data-setting-pause="4000" data-setting-auto="1" data-setting-controls="1,1,1,1,1" data-setting-pager="0,0,0,0,0" data-setting-pager_selector=".blocklist-110 .pager-wrap" data-setting-prev_selector=".blocklist-110 .prev" data-setting-next_selector=".blocklist-110 .next" data-setting-count="3,3,3,3,3" data-setting-columns="6,4,3,3,2" data-setting-move="" data-setting-prev_text="" data-setting-next_text="" data-setting-auto_controls_selector=".blocklist-110 .auto_controls" data-setting-auto_controls="0,0,0,0,0" data-setting-autoControlsCombine="0" data_photo_swipe="0" item_id="110">

            				<div class="header">
					<div class="header_text"><div class="align-elem">Обслуживаем марки автомобилей:</div></div>
                    
				</div>
                        			<div class="body-outer" data-columns="0,0,0,0,0">
				<div class="body">
					<div class="swipe-shadow-left"></div>
					<div class="swipe-shadow-right"></div>
					<div class="list"><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/97tC1FNMA-wCez16V_geYA/r/d/1.png" alt="Ниссан"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/fas2rNy7IXhJ-erW0qQGOg/r/d/2.png" alt="БМВ"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/7uFmRdmes4mge7jcCKMIdw/r/d/3.png" alt="Вольво"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/i2gtGXdBwPWd7fmvauvlrQ/r/d/4.png" alt="Опель"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/XGv6CBwc51yrAeK_6AP60w/r/d/5.png" alt="Субару"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/tNKF12PtgkRvFsg_LRKxUA/r/d/6.png" alt="Шкода"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/_AhG5ufz9fJu_9oDtQ3gNw/r/d/7.png" alt="Мерседес"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/o9X75JO2tJCzj6GBEXuDtw/r/d/8.png" alt="Мазда"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/05-FldxNmM61_x6vr7hzwA/r/d/9.png" alt="Ауди"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/12YuwAGkH2ABJbmLJL-PiA/r/d/10.png" alt="Шевроле"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/DyNi3BeV2HNpovDoCVHZPg/r/d/11.png" alt="Ситроен"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/3OTsZHzpowAzxgefsTTVqQ/r/d/12.png" alt="Фольксваген"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/xQ7MYDX-b3lRoDQnYMW9mw/r/d/13.png" alt="Пежо"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><a href="/remont-avtomobiley-toyota-toyota-v-krasnodare"><span class="img-convert img-contain"><img src="/thumb/2/hlbaFurMhvByUmbZ8oAjuQ/r/d/14.png" alt="Тойота"></span></a><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/I5cm8JtsoInx1Hr0wfBPMA/r/d/15.png" alt="Хонда"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/BvLR57y-zA5h5ZNr8BXaLg/r/d/16.png" alt="Лексус"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/5C3RhOAzv7amZi7y7FsGXA/r/d/17.png" alt="Мицубиши"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/lqQKT1i7myIneD2MhOT8eA/r/d/18.png" alt="Рено"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/gkYrSX3jtWH6WF3cIHMKng/r/d/19.png" alt="Дэу"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/7W6CIf6xLdGDBGlAT2Px7A/r/d/20.png" alt="Лада"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/hIoLlJ8QFYXPQYz1RwIH3A/r/d/21.png" alt="ГАЗ"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/F87vNwJ5CAE_2NK5IfwMfQ/r/d/22.png" alt="Форд"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/PSvIFbXUlyhp81-yimVjwg/r/d/23.png" alt="Фиат"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/dySsT7Qada4aI1yutUwSvA/r/d/24.png" alt="Киа"></span><div class="image-inner"></div></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-contain"><img src="/thumb/2/7Unn4vmVJVaJxwyACwsVUQ/r/d/25.png" alt="Хендай"></span><div class="image-inner"></div></div></div></div></div>
				</div>
			</div>
                                			<div class="controls">
				<span class="prev"></span>
				<span class="next"></span>
			</div>
            
			<div class="bx-pager-wrap">
				<div class="bx-auto_controls">
                            			<div class="auto_controls"></div>
            
                            			<div class="pager-wrap"></div>
            
				</div>
			</div>

		</div>

        
      
		</div>
	</div>
	<div class="editorElement layer-type-block ui-droppable block-71" >
		<div class="editorElement layer-type-block ui-droppable block-72" >
			   
	
	
	
	<div class="form-131 widget-119 horizontal_mode widget-type-form_adaptive editorElement layer-type-widget">
		<div class="form__header"><div class="align-elem">Все еще есть вопросы? Мы перезвоним!</div></div>									<div class="form__text"><div class="align-elem"><p>Оставьте свои контакты и мы перезвоним Вам в ближайшее время!</p></div></div>
							<div class="form__body" data-api-type="form" data-api-url="/my/s3/xapi/public/?method=form/postform&param[form_id]=24040461">
					<form method="post">
				<input type="hidden" name="_form_item" value="131">
				<input type="hidden" name="form_id" value="24040461">
				<input type="hidden" name="tpl" value="db:title.tpl">
									<div class="form-table">
						<div class="form-tbody">
															<div class="form-item-group group-text">
									<div class="form-item form-text name"><div class="form-item__body"><input class="wm-input-default"  placeholder=" Ваше имя: "  type="text" size="1" maxlength="100" value="" name="d[0]" id="d[0]" /></div></div><div class="form-item form-text phone"><div class="form-item__body"><input class="wm-input-default"  placeholder="* Телефон: "  type="text" size="1" maxlength="100" value="" name="d[2]" id="d[2]" required /></div></div><div class="form-item form-text field_43818461"><div class="form-item__body"><input class="wm-input-default"  placeholder=" Комментарий: "  type="text" size="1" maxlength="100" value="" name="d[3]" id="d[3]" /></div></div>
								</div>
																				</div>
													<div class="form-tfoot">
								<div class="form-item-group group-button">
																			<div class="form-submit"><div class="form-item__body"><button class="wm-input-default" type="submit"><span class="align-elem">Отправить</span></button></div></div>
																	</div>
							</div>
											</div>
					<span class="form-item__title agreement" style="margin-top:15px;">&#10004 <a href="/user/agreement"> Ознакомлен с пользовательским соглашением</a></span>
							</form>
				</div>
	</div>
	   
		</div>
	</div>
	<div class="editorElement layer-type-block ui-droppable block-22" >
		<div class="editorElement layer-type-block ui-droppable block-70" >
			<div class="layout column layout_128" >
				  
		
	<div class="editable_block-128 widget-118 editorElement layer-type-widget">
				<div class="body">
																												<div class="image">
								
																	<span class="img-convert img-cover">
																																																																																							<img src="/thumb/2/3_dPeYgDXzGsTZDI4nPbaA/350r/d/img_20190426_131803_243_0.jpg" alt="Внимание! АКЦИЯ - СЧАСТЛИВЫЙ КЛИЕНТ!">
																			</span>
																<div class="image-inner">
																																				</div>
							</div>
						
																											<div class="title"><div class="align-elem">Скидка на запчасти и расходники до 30%</div></div>
																											<div class="text"><div class="align-elem"><p>Спешите! Только до 1-го ноября&nbsp;уникальные цены на любые запчасти и расходные материалы!!!</p>

<p>Условие акции - обслуживание в нашем автосервисе.</p>

<p>Звоните и узнайте свои уникальные цены! Цены существенно ниже рыночных!</p></div></div>
																																												
		</div>
	</div>

  
			</div>
			<div class="layout column layout_133" >
				  		  
			</div>
		</div>
	</div>
	  	
	
	
	
	
	<div class="bx-reviews reviews-134 widget-121 horizontal widget-type-reviews editorElement layer-type-widget" data-slider="1,1,1,1,1" data-swipe="0,0,0,0,0" data-setting-mode="horizontal" data-setting-pause="4000" data-setting-auto="1" data-setting-controls="1,1,1,1,1" data-setting-pager="0,0,0,0,0" data-setting-pager_selector=".reviews-134 .pager-wrap" data-setting-prev_selector=".reviews-134 .prev" data-setting-next_selector=".reviews-134 .next" data-setting-count="3,3,3,3,3" data-setting-columns="2,2,1,1,1" data-setting-move="" data-setting-prev_text="" data-setting-next_text="" data-setting-auto_controls_selector=".reviews-134 .auto_controls" data-setting-auto_controls="0,0,0,0,0" data-setting-autoControlsCombine="0">
		<div class="header">
			<div class="header_text">Отзывы клиентов</div>
					</div>
				<div class="list-wr">
			<div class="swipe-shadow-left"></div>
			<div class="swipe-shadow-right"></div>
			<div class="body">
				<div class="list"><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-cover"><img src="/thumb/2/jU5agndhrggBYv53nhhGBw/r180/d/wm_reviews_ava1.jpg" alt="Василий"></span></div><div class="text"><div class="align-elem">Был на ремонте в этом сервисе. Естественно, сначала прочитал отзывы, хотя отзывов не так много, всё-таки решил туда съездить. Встретили дружелюбно, выслушали проблему, а проблема, к сожалению, не постоянная, периодически при движении слышен какой-то скрежет. И как всегда, как только приезжаешь в сервис, ничего не происходит. Тем не менее, при осмотре проблему удалось диагностировать и устранить. В сервисе работают только профессионалы, если что случиться, то поеду только туда!</div></div><div class="author"><span class="name"><span class="align-elem">Василий</span></span></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-cover"><img src="/thumb/2/KDJX9b0vYCsOh6ZoNmQ_kg/r180/d/wm_reviews_ava2.jpg" alt="Татьяна"></span></div><div class="text"><div class="align-elem">Заехала в данный автосервис по рекомендации друзей, уж очень хвалили!<br />
Машинка у меня еще гарантийная была. Но между колодкой и диском попал камень, пришлось сразу действовать и менять, дабы не испортить диски! Мастер сразу предложил заехать в бокс, предварительно озвучив цену. Также мастер, который менял колодки, осмотрел ходовую и для меня было большим удивлением, что меня не начали раскручивать на дополнительные траты. Профессионализм и сервис на высоте!</div></div><div class="author"><span class="name"><span class="align-elem">Татьяна</span></span></div></div></div><div class="item-outer"><div class="item"><div class="image"><span class="img-convert img-cover"><img src="/thumb/2/-Be8uIxhxrIFKEQngsRBmg/r180/d/wm_reviews_ava3.jpg" alt="Иван"></span></div><div class="text"><div class="align-elem">Выражаю искреннюю благодарность всему коллективу сервиса за отличную работу! <br />
Не первый год обслуживаюсь здесь. Приезжал с ошибкой двигателя - быстро взяли, быстро нашли причину и так же быстро устранили. Цены радуют. Боксы действительно чистые и клиентская зона удобная. К работе подходят с душой, как будто свою машинку делают. Рекомендую заглянуть и попробовать!</div></div><div class="author"><span class="name"><span class="align-elem">Иван</span></span></div></div></div></div>
			</div>
		</div>
									<div class="controls">
				<span class="prev"></span>
				<span class="next"></span>
			</div>
			
		<div class="bx-pager-wrap">
			<div class="bx-auto_controls">
									<div class="auto_controls"></div>
			
									<div class="pager-wrap"></div>
			
			</div>
		</div>
	</div>
  
	<div class="editorElement layer-type-block ui-droppable block-56" >
		<div class="widget-122 map-135 widget-type-map editorElement layer-type-widget" data-controls="searchControl" id="widgetMap135" data-center="45.064591, 38.986129" data-zoom="11" data-type="yandex#map">
			   
			<input type="hidden" name="widgetMap135" value="[{&quot;preset&quot; : &quot;islands#blueStretchyIcon&quot;,&quot;point&quot;: &quot;45.064591, 38.986129&quot;, &quot;iconContent&quot;: &quot;\u0410\u0432\u0442\u043e\u0441\u0435\u0440\u0432\u0438\u0441 &amp;quot;\u0414\u041e\u041d\u041c\u041e\u0422\u041e\u0420&amp;quot;&quot;, &quot;balloonContent&quot;: null}]">
			  
		</div>
		<div class="layout layout_center not-columned layout_center_97_id_135_1" >
			<div class="editorElement layer-type-block ui-droppable block-73" >
				  	<div class="phones-103 widget-104 phones-block contacts-block widget-type-contacts_phone editorElement layer-type-widget">
		<div class="inner">
			<label class="cell-icon" for="tg-phones-103">
				<div class="icon"></div>
			</label>
			<input id="tg-phones-103" class="tgl-but" type="checkbox">
			<div class="block-body-drop">
				<div class="cell-text">
					<div class="title"><div class="align-elem">Наши телефоны:</div></div>
					<div class="text_body">
						<div class="align-elem">
															<div><a href="tel:8(800)5558135">8(800)5558135</a></div>													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
        <div class="address-102 widget-103 address-block contacts-block widget-type-contacts_address editorElement layer-type-widget">
        <div class="inner">
            <label class="cell-icon" for="tg102">
                <div class="icon"></div>
            </label>
            <input id="tg102" class="tgl-but" type="checkbox">
            <div class="block-body-drop">
                <div class="cell-text">
                    <div class="title"><div class="align-elem">Наш адрес:</div></div>
                    <div class="text_body">
                        <div class="align-elem">Краснодар, Ростовское шоссе, 12/3</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
  
				<div class="widget-123 widgetsocial-137 widget-type-social_links editorElement layer-type-widget">
					 <div class="soc-content">  <div class="soc-item ins"><a href="https://www.instagram.com/donmotor_krasnodar" class="soc" target="_blank"><span class="wg-soc-icon"></span></a></div><div class="soc-item vk"><a href="https://vk.com/donmotor_sto" class="soc" target="_blank"><span class="wg-soc-icon"></span></a></div><div class="soc-item fb"><a href="https://fb.com/donmotorkrasnodar" class="soc" target="_blank"><span class="wg-soc-icon"></span></a></div><div class="soc-item tw"><a href="https://twitter.com/Donmotor23" class="soc" target="_blank"><span class="wg-soc-icon"></span></a></div></div>
</div>
</div>
</div>
<div class="editorElement layer-type-block ui-droppable block-57" >
	<div class="layout layout_center not-columned layout_98_id_99" >
		<div class="editorElement layer-type-block ui-droppable block-58" >
			<div class="site-copyright widget-102 widget-type-site_copyright editorElement layer-type-widget">
				 
				<div class="align-elem">
					   Copyright &copy; 2018 - 2020					<br />
					 
				</div>
				 
			</div>
			<div class="site-counters widget-106 widget-type-site_counters editorElement layer-type-widget">
				 <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t12.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3128988", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3128988;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3128988">
<img src="https://top-fwz1.mail.ru/counter?id=3128988;t=456;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 6687871,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6687871" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

<iframe src="https://yandex.ru/sprav/widget/rating-badge/192179465592" width="150" height="50" frameborder="0"></iframe>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55362751, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55362751" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--cms statistics-->
                <script type="text/javascript"><!--
                var megacounter_key="7a1a750874d180a7778478d9f98dba9b";
                (function(d){
                    var s = d.createElement("script");
                    s.src = "//counter.megagroup.ru/loader.js?"+new Date().getTime();
                    s.async = true;
                    d.getElementsByTagName("head")[0].appendChild(s);
                })(document);
                //--></script>
                <!--/cms statistics-->
<!--__INFO2020-03-07 03:36:14INFO__-->
 
			</div>
		</div>
	</div>
</div>
<div class="editorElement layer-type-block ui-droppable block-59" >
	<div class="layout layout_center not-columned layout_104_id_105" >
		  <div class="mega-copyright widget-105  widget-type-mega_copyright editorElement layer-type-widget"><span style='font-size:10px;' class='copyright'><a href="https://megagroup.ru" target="_blank" title="Мегагрупп.ру" class="copyright">Мегагрупп.ру</a></span></div>  
	</div>
</div>
</div>
</div>

<!-- assets.bottom -->
<script src="/my/s3/js/site.min.js?1583232288" type="text/javascript" ></script>
<script src="/my/s3/js/site/defender.min.js?1583232288" type="text/javascript" ></script>
<script src="https://cp.onicon.ru/loader/5b556533b887eed1768b4578.js" type="text/javascript" data-auto async></script>
<script type="text/javascript" >/*<![CDATA[*/
$ite.start({"sid":2094216,"vid":2108480,"aid":2484049,"cp":21,"active":"0","domain":"donmotor.ru","lang":"ru","trusted":false,"debug":false});
/*]]>*/</script>
<!-- /assets.bottom -->

</body>
 
</html>

  		
		
		
			<script>
	   	   
	    if (document.cookie.indexOf('hide_price') != -1) {
	    	// S3SolutionsPanel.prototype.options.price = '';	
	    }
	    
	</script>

